• Anonymous
  • Pesquisar
    Pesquisa personalizada

  • Patrocinador
rp seguros

FUMAÇA BRANCA???

Dúvidas e informações sobre motor, carburação e câmbio.
  • Patrocinador
RONCO!

Mensagempor BELOTI » 27 Jun 2007, 12:20

:-x
[b]Olá Pessoal Tenho uma XT600E 2004/2004 com 9562km rodados e de uma semana pra cá toda vez que vou dar partida nela Sai uma Fumaça Branca e depois de 30 a 40 segundos para, Eu so uso óleo mobil preto filtro de óleo K&N importado e troco óleo de 3000km, E não dou Pau na Moto que Porra é essa FUMAÇA!!!
Avatar do usuário
BELOTI
Moita
Moita
 
XT600E 4MW
Goiania/GO



Mensagempor Gabriel » 27 Jun 2007, 12:22

:-D

A minha tb fazia isso qdo punha mais 1 pouco do que os 2,7 litros de oleo que é recomendado. Acho que num é nada não.
:smt051

“...algo teria de surgir a certa altura do nada...”
Jostein Gaarder
Avatar do usuário
Gabriel
Zelador
Zelador
 
Ténéré 2VG
XTêista Guaxinteísta Malacabadista Radical/SP

Mensagempor Rex The Hut » 27 Jun 2007, 12:44

Beloti...

Essa fumaça branca que ocorre na primeira partida do dia, pode ser indício que voce está colocando óleo de mais nas trocas.

A principio não tem problemas, pois o excesso é queimado nessa primeira partida e pára, mas a médio e longo prazo pode ocorrer danos nos retentores de válvula devido ao excesso de oleo...

E por falar nos retentores... se eles estiverem danificados também terá este problema de fumacear na primeira partida....

QUando for trocar o oleo, procure colocar EXATAMENTE o volume indicado para XTE (2,7 litros) e faça o procedimento de troca conforme o manual.

abraços
Imagem
Rex The Hüt - Campinas / S.P.
Avatar do usuário
Rex The Hut
Zelador
Zelador
 
Campinas/SP

Mensagempor Naldo » 27 Jun 2007, 13:01

Gente pelas informações que tenho pois a minha tbm fumaça de manhã e motor tá zerado, dizem que isto é tipico de XT mesmo ela da a fumaça branca na partida e depois para. Detalhe não acelerar no primeiro min. para que o óleo suba para evitando assim o desgaste seco.
http://www.forumxt600.com.br/forum/view ... =0&start=0

Se não for quando quiser ir quando for já será tarde!
acaeiros@hotmail.com
SIMPÓSIO DA CHAPADA DIAMANINA
Avatar do usuário
Naldo
Zelador
Zelador
 
XT600E 3TB
Janaúba/MG

Mensagempor lecio » 28 Jun 2007, 01:54

[-X Não é normal fumaça branca (indica queima de óleo) em nenhum motor que esteja em bom estado e abastecido com a quantidade correta de óleo.

Ou foi abastecida com muito óleo na hora da troca ou o motor tá com algum problema.
lecio
Matraca
Matraca
 
Elefant 900
Petropolis/RJ

Mensagempor AUGUSTO-PE » 03 Jul 2007, 16:54

Creio q fumaça branca indica q ha excesso de gasolina na mistura ar-combustivel. Seria um quase encharcamento.
Faça o teste, se acelerando mais ela fumaçar mais entao eh realmente excesso de gasolina ou seja, mistura ar-combustivel muito rica no interior do cilindro. Para comprovar coloque a mao junto da boca do escape, se sua mao ficar com cheiro de combustivel o problema eh este mesmo. O q nao chega a ser um problema, basta nao acelar muito na partida ou na pior das hipoteses uma regulagem no carburador.
Acho q seja isto. :-!
“Os covardes duram mais, mas vivem menos.”
Sofocleto.
Avatar do usuário
AUGUSTO-PE
Matraca
Matraca
 
XT660R
PETROLINA/PE

Mensagempor BELOTI » 03 Jul 2007, 18:03

Olá Augusto Blzz
Amigo me parece que é isso mesmo pois fui na concessionária onde tinha feito revisão a 5 dias antes de ver a fumaça e falei que a moto esta demorando pra firma a o motor saca tendo que puxar o afogador durante o dia todo toda hora que ia dar partida, ai ele deu uma regulada e melhorou uns 80% não saiu mais a fumaça...
Valeu pela dica Abraço e Estamos aqui ok


AUGUSTO LUCENA escreveu:Creio q fumaça branca indica q ha excesso de gasolina na mistura ar-combustivel. Seria um quase encharcamento.
Faça o teste, se acelerando mais ela fumaçar mais entao eh realmente excesso de gasolina ou seja, mistura ar-combustivel muito rica no interior do cilindro. Para comprovar coloque a mao junto da boca do escape, se sua mao ficar com cheiro de combustivel o problema eh este mesmo. O q nao chega a ser um problema, basta nao acelar muito na partida ou na pior das hipoteses uma regulagem no carburador.
Acho q seja isto. :-!
Avatar do usuário
BELOTI
Moita
Moita
 
XT600E 4MW
Goiania/GO



Mensagempor Rogerio XT JF » 03 Jul 2007, 23:18

Beloti, beleza....acho q é unânime, a FUMAÇA é comum nas XT, a minha também 2002, um mecânico me disse que é normal, pois quando o motor está FRIO e o aquecimento é "repentino", repare se o cano de descarga está MELADO...se tiver o óleo está passando pelos anéis, aí fudeu... :( , se não faça como disse o irmão Naldo, NÃO ACELERE, deixe esquentar o motor.
Abraços :-!
ESTRADAS...SEMPRE !!!
Avatar do usuário
Rogerio XT JF
Zelador
Zelador
 
Ténéré 250
X de Fora/MG

Mensagempor Luca. » 03 Jul 2007, 23:32

nao sei se é excesso mas a minha aonde ta escrito "oil filter" parece que da uma vasadinha....é normal isso ou precisa de aperto??
VAI SEGURAAAAANNDOOOOO!!!!!!!!!
Imagem
Avatar do usuário
Luca.
Zelador
Zelador
 
Ténéré 2TY
São Paulo/SP

Mensagempor Marcio Sá » 04 Jul 2007, 01:47

Geralmente, a fumaça branca é queima de óleo, pois a fumaça q sai da gasolina é preta, já que sua queima incompleta gera CO (Monóxido de Carbono), que é um gás preto.

Se liga nas trocas de óleo, primeiro pq vc tá trocando exageradamente, ou seja, 3.000 é mto pouco (creio q a cada 5.000 estaria de excelente tamanho), mas isso não tem problema, antes exagerado q esquecer de trocar. O problema é q nas trocas vc n deve estar baixando completamente o óleo. Normalmente fica um pouco dentro do radiador, basta dar uma ligadinha rápida (eu disse rápida, para n ficar o moendo a moto sem óleo) no motor q o óleo do radiador desce todinho.

Assim, se vc coloca lá certinho 2,7L, mas n desce todo o óleo, ainda mais trocando tão rápido assim (qdo ainda tem mto óleo lá dentro), vc terá excesso e sairá a fumaça branca.

Minha Té nunca teve isso, mas da última vez que fui trocar o óleo, me distrai e qdo voltei o mecânico já tinha colocado as três garrafas todas, ou seja, 3L de óleo. Resultado: qdo ligo e dou uma acelerada bem forte c o motor/óleo ainda frios, sai um baita jatão de fumaça branca. Depois n sai mais, e só se der esse aceleradão.

Pq isso ocorre. O óleo precisa de uma determinada temperatura p queimar completamente e desprender o gás normal q ele despreende, que é incolor (não se enganem, sempre sairá o gás da queima do óleo pelo escape, só q vc n vê). Qdo vc força a frio, ele n queima completamente e o gás q forma é outro, cuja fumaça é branca.

Agora, se tivesse saindo fumaça direto, como se fosse moto dois tempo, sei q é sintoma de q a moto p´recisa de retífica, mas n sei explicar o pq...

Espero ter ajudado.

Um gde abraço.
Avatar do usuário
Marcio Sá
Zelador
Zelador
 
Ténéré 2VG
Rio de Janeiro/RJ

Mensagempor AUGUSTO-PE » 06 Jul 2007, 15:57

Luca. escreveu:nao sei se é excesso mas a minha aonde ta escrito "oil filter" parece que da uma vasadinha....é normal isso ou precisa de aperto??

Luca, onde está escrito oil filter é onde está o filtro de óleo. Não aperte muito aqueles parafusos pois vc pode desgastar os fios de rosca da carcaça do motor. Se esta vazando tenta trocar o'ring/ anel de borracha que fica entre a carcaça do motor e a tampa do filtro de óleo. Leva o o'ring antigo e compra outro igual nestas lojas de auto-peças.
Acho q seja isto. :-!
“Os covardes duram mais, mas vivem menos.”
Sofocleto.
Avatar do usuário
AUGUSTO-PE
Matraca
Matraca
 
XT660R
PETROLINA/PE

Mensagempor AUGUSTO-PE » 06 Jul 2007, 16:08

Marcio Sá escreveu:Geralmente, a fumaça branca é queima de óleo, pois a fumaça q sai da gasolina é preta, já que sua queima incompleta gera CO (Monóxido de Carbono), que é um gás preto.

Marcio, acho q a cor da fumaça originada da queima da gasolina pode variar de acordo com tipo da mistura ar-combustível. Uma mistura pobre, ou seja mais ar que combustível, vai gerar uma fumaça escura. Uma mistura rica, ou seja mais combustível que ar, vai gerar uma fumaça branca. Por isso devemos regular o carburador da moto de vez enquando.
Valeu. :-!
“Os covardes duram mais, mas vivem menos.”
Sofocleto.
Avatar do usuário
AUGUSTO-PE
Matraca
Matraca
 
XT660R
PETROLINA/PE

Mensagempor lecio » 07 Jul 2007, 17:12

[-X a fumaça da gasolina só ocorre quando a mistura é rica (fumaça escura neste caso). Mistura pobre não causa fumaça, a menos que haja queima de óleo.
lecio
Matraca
Matraca
 
Elefant 900
Petropolis/RJ

Mensagempor JARELLI » 07 Jul 2007, 22:21

dentro o que foi relatado na sua versão pode acreditar na abertura da parte superior do motor e realizar a troca de retentores de valvula e medir a camisa ou cilindro para poder trocar o pistao na categoria std a b c ou d que sao medidas toleraveis sem fazer retifica e mudar o anel do pistao de acordo com o pistao mais proximo ;; com um novo brunimento fino só para tirar os riscos assim voce podera tambem eliminar um ruido geralmente da saia do pistao que é um atrito um pouco chato ;; a vantagem é que vc continua std no pistao q é stander e aumenta a vida do seu querido motor;; pois as consequencias sao de formar uma coroa de carvao na borda do pistao e assim que ela ficar alta ; ela quebra e sai riscando a camisa fundo ate que nenhuma das opcoes de stander a b c ou d nao possa ser um remedio e sim vai para o proximo passe que é 0,25 ou 0,50 depende do risco alem de almentar a temperatura do pistao com uma coroa de carvao que ficara em braza ocasionando que toda gasolina emitida para queima quando bate na braza estacionado no pistao é mesmo que jogar agua na fogueira ; vira vapor nao esplosivo e o que acaba restando forma pouca esplosao tecnicamente ou melhor o motor trabalha mais fraco com um consumo inadequado .. falo parceiro .. espero que essa informação te ajude a entender os efeitos colaterais nesta avaria de só estar saindo fumaça e nada mais .. e pare de usar oleo mobil pois nao foi projetado para ela e sim o yamalube .. as medidas de pistao stander A B C OU D VOCE LIGA PARA UMA CONCESSIONARIA E ALGUMAS EXPLICAÇÕES . POIS SÓ EXISTE ORIGINAL ESTES MODELOS DE MATERIAL STANDER A B C OU D
INFORMAÇÃO CERTA É RESULTADO DE QUALIDADE
JARELLI
Moita
Moita
 
osasco/SP

Mensagempor Bruno DescobridoresMC » 08 Jul 2007, 17:00

éé pelo que vi é normal das XTs esta fumaça, a minha toda vez que troco o óleo sendo 2,7 l sem o filtro e 2,8 com filtro, mas acredito que ainda fique oleo no motor e é por isto que ela sempre fuma. Sempre a primeira ligada depois se uma semana mais ou menos ela para, até a proxima troca!

Qual é o procedimento melhor pra se trocar?? um amigo meu na falcon dele depois que tira o oleo do motor, coloca um pouco de TINNER (acho que era isto) e dá uma partida rapida, isto para limpar o motor!! disse que a moto fica 10. Mas nao reconmendou eu fazer pois o meu motor pode soltar borras e sujar o carte, ele faz isto desde quando tirou da conssecionária.
Avatar do usuário
Bruno DescobridoresMC
Colaborativo
Colaborativo
 
Sao Paulo/SP



Mensagempor Zébuscapé » 08 Jul 2007, 20:13

brurradi escreveu:éé pelo que vi é normal das XTs esta fumaça, a minha toda vez que troco o óleo sendo 2,7 l sem o filtro e 2,8 com filtro, mas acredito que ainda fique oleo no motor e é por isto que ela sempre fuma. Sempre a primeira ligada depois se uma semana mais ou menos ela para, até a proxima troca!

Qual é o procedimento melhor pra se trocar?? um amigo meu na falcon dele depois que tira o oleo do motor, coloca um pouco de TINNER (acho que era isto) e dá uma partida rapida, isto para limpar o motor!! disse que a moto fica 10. Mas nao reconmendou eu fazer pois o meu motor pode soltar borras e sujar o carte, ele faz isto desde quando tirou da conssecionária.


Homi... :shock: :shock: :shock: não faz isso nunca não no teu motor.... TINNER NÃO!!!! Esse motor é que eu não quero não!!!!! Vai acabar bem mais cedo... é melhor ficar óleo velho que isto, se quizer mesmo coloca óleo novo roda uns km e troca de novo, mas isto tb se tu gortar de gastar com óleo... e não for muito chegado com o meio ambiente pois o óleo é um baita contaminante que deve ser trocado conforme o manual e sempre disponibilizar o óleo nos locais que recebem oleo gasto....
Até... :-! :-!

Olha este link sobre o oleo e troca...
http://www.forumxt600.com.br/forum/viewtopic.php?t=4401
XTZ 750 FAZENDO 20 KM/LITRO e chegando nos 200km/h de final....
http://www.forumxt600.com.br/forum/colaboradores.php COLABOREM
CG 125 1991, NX 150 1993, XLX 250 1990, XT600Z ténéré 1990, DL 650 Vstron 2009, XT 600 2002, XTZ 750 1997eXT660-2008
Avatar do usuário
Zébuscapé
Zelador
Zelador
 
XT660R
Porto Alegre/RS

Mensagempor AUGUSTO-PE » 09 Jul 2007, 11:31

brurradi escreveu:éé pelo que vi é normal das XTs esta fumaça, a minha toda vez que troco o óleo sendo 2,7 l sem o filtro e 2,8 com filtro, mas acredito que ainda fique oleo no motor e é por isto que ela sempre fuma. Sempre a primeira ligada depois se uma semana mais ou menos ela para, até a proxima troca!


Brurradi, tb fiquei cismado com esse lance de quantidade de óleo na troca. Pois toda vez o excesso de óleo vai parar na caixa do filtro de ar e realmente pode ser a causa desta fumaça. Na última troca de óleo coloquei apena 2,6l e a quantidade de óleo espurgado foi bem menor. Na próxima vou colocar apenas 2,5l e vou ver no q dá, pois acredito q o óleo antigo não sai totalmente. Para tirar esta dúvida vou medir a quantidade de óleo arreado do motor. Valeu. :-! :-! :-!
“Os covardes duram mais, mas vivem menos.”
Sofocleto.
Avatar do usuário
AUGUSTO-PE
Matraca
Matraca
 
XT660R
PETROLINA/PE

Mensagempor Bruno DescobridoresMC » 09 Jul 2007, 17:51

Zébuscapé escreveu: Homi... :shock: :shock: :shock: não faz isso nunca não no teu motor.... TINNER NÃO!!!! Esse motor é que eu não quero não!!!!! Vai acabar bem mais cedo... é melhor ficar óleo velho que isto, se quizer mesmo coloca óleo novo roda uns km e troca de novo, mas isto tb se tu gortar de gastar com óleo... e não for muito chegado com o meio ambiente pois o óleo é um baita contaminante que deve ser trocado conforme o manual e sempre disponibilizar o óleo nos locais que recebem oleo gasto....
Até... :-! :-!

Olha este link sobre o oleo e troca...
http://www.forumxt600.com.br/forum/viewtopic.php?t=4401


hehehe... nem pensar, nunca faria isto! Eu troco o oleo da minha moto a casa 1500 km, acho pouco mas o oleo sai limpinho!! só que acredito que ainda fique um pouco e quando coloco os 2,7 l ela esfumaça, vou ver se coloco menos que nem nosso amigo Augusto!
Um Abraço.

Bruno
Avatar do usuário
Bruno DescobridoresMC
Colaborativo
Colaborativo
 
Sao Paulo/SP



Mensagempor Marcio Sá » 09 Jul 2007, 17:53

brurradi,

Tem q fazer o procedimento q eu disse acima p poder tirar todo o óleo...
Avatar do usuário
Marcio Sá
Zelador
Zelador
 
Ténéré 2VG
Rio de Janeiro/RJ

Mensagempor Bruno DescobridoresMC » 09 Jul 2007, 18:09

Marcio Sá escreveu:brurradi,

Tem q fazer o procedimento q eu disse acima p poder tirar todo o óleo...


blz, vou tentar na proxima vez. pelo que li no link que passaram acima, agora que o que faltava eu fazer ela deixar ela ligada um pouco antes de retirar o oleo, assim ele afina e sai melhor. Eu praticamente nem ligava, retirava direto! ERRO FATAL :-D

Vou seguir as dicas que vcs passaram, só fiquei com uma duvida. após colocar 2 L de oleo, dou uma ligadinha só pra descer o nivel para que eu conseiga colocar o restante. Vcs deixam quanto tempo ela ligada?? acho que eu deixo uns 30 seg só!
Avatar do usuário
Bruno DescobridoresMC
Colaborativo
Colaborativo
 
Sao Paulo/SP



Mensagempor Marcio Sá » 09 Jul 2007, 18:11

É só um pouquinho msm, uns 20 a 30s é mais q suficiente
Avatar do usuário
Marcio Sá
Zelador
Zelador
 
Ténéré 2VG
Rio de Janeiro/RJ

Mensagempor Bruno DescobridoresMC » 09 Jul 2007, 18:15

Marcio Sá escreveu:É só um pouquinho msm, uns 20 a 30s é mais q suficiente


Blz, Valew Marcia pela ajuda!
Avatar do usuário
Bruno DescobridoresMC
Colaborativo
Colaborativo
 
Sao Paulo/SP



Mensagempor Marcio Sá » 09 Jul 2007, 20:18

Q isso rapá? Tá me estranhando? É Marcio, maluco...rs
Avatar do usuário
Marcio Sá
Zelador
Zelador
 
Ténéré 2VG
Rio de Janeiro/RJ

Mensagempor Bruno DescobridoresMC » 10 Jul 2007, 08:50

Marcio Sá escreveu:Q isso rapá? Tá me estranhando? É Marcio, maluco...rs


ops... 8-) 8-) falhou!
Avatar do usuário
Bruno DescobridoresMC
Colaborativo
Colaborativo
 
Sao Paulo/SP



Mensagempor alexandreesmera » 13 Jul 2007, 14:40

Galera, tinha eu tinha uma Tenere 91/91, com 2 farois. Fiquei uns 5 anos com ela e nunca tive nenhum problema com motor. Agora comprei uma XT 600 2000. Eu rodei uns 500 quilometros com a moto e mandei trocar o óleo, o mecânico disse que não tinha óleo. Também percebi que de manhã, ao ligar a moto, a mesma faz uma FUMAÇA BRANCA, PARECE UMA NUVEM.

A dúvida é a seguinte:

1- o que deve estar acontecendo?

2- Quanto custa para fazer a parte de cima do motor?

Também notei que ao pegar estrada a moto não passou dos 140 km/h. O engraçado é que a minha Tenere dava 160 sem fazer qualquer esforço.

Será que esse motor está com problemas???


Agradeço desde já pela a atenção.
A XT 600 é um motão....
alexandreesmera
Moita
Moita
 
XT600E 4MW
sao paulo/SP



Próximo

Voltar para Motor





  • Patrocinador
DLIVE!