• Anonymous
  • Pesquisar
    Pesquisa personalizada

  • Patrocinador
FORCALIVRE!

MINHA MOTO ESTÁ CORTANDO CORRENTE ELÉTRICA

Sistema elétrico, ignição, luzes e bateria.
  • Patrocinador
kabrita!

Mensagempor MolinaAdventure » 24 Jun 2008, 10:11

Olá a todos !!!

Minha moto está cortando corrente. Aconteceu isso duas vezes em uma semana. A última vez estava a uns 60 km e o motor parou. Tem partida porém não pega nem a pau. A muito tempo a trás a fiação do CDI estava com mau contato e fazia com que a moto falhasse, agora ela está cortando a parte elétrica inteira e não pega só no dia seguinte que pega.
Alguém tem alguma dica para solucionar este problema ? Obrigado.
Avatar do usuário
MolinaAdventure
Colaborativo
Colaborativo
 
Ténéré 2TY
MAUÁ/SP

Mensagempor Beto Carvalho » 25 Jun 2008, 02:45

Molina, em que circustância isso acontece? pode ser algum fio do chicote que tá quebrado na articulação do guidon, se pegar umidade em algum componente tambem pode oxidar o terminal, pode ser algum terminal frouxo por ex na bobina, conexão de aterramento, chave ou interuptor ou fusivel com mau contato, conexão da bateria, é importante prestar atenção nos detalhes e fazer uma checagem geral.
Abraço
Beto Carvalho
beto.600@hotmail.com
Avatar do usuário
Beto Carvalho
Falador
Falador
 
XT600E 4MW
Horizontina/RS

Mensagempor MolinaAdventure » 25 Jun 2008, 10:36

Olá Beto

Você matou em cima !!!

Com muito custo consegui levá-la ao mecânico, claro que empurando. Ele puxou o chicote do CDI e deu na partida:

PRONTO, pegou na hora.

Deixei lá para uma revisão da parte elétrica e espero que essa novela ternime logo.

Obrigado por seu interesse.
Avatar do usuário
MolinaAdventure
Colaborativo
Colaborativo
 
Ténéré 2TY
MAUÁ/SP

Mensagempor Beto Carvalho » 26 Jun 2008, 01:52

:D/ :-! :-! :-!
Beto Carvalho
beto.600@hotmail.com
Avatar do usuário
Beto Carvalho
Falador
Falador
 
XT600E 4MW
Horizontina/RS

Mensagempor TREXEIRO » 23 Jul 2008, 21:28

MolinaAdventure escreveu:Olá Beto

Você matou em cima !!!

Com muito custo consegui levá-la ao mecânico, claro que empurando. Ele puxou o chicote do CDI e deu na partida:

PRONTO, pegou na hora.

Deixei lá para uma revisão da parte elétrica e espero que essa novela ternime logo.

Obrigado por seu interesse.


Se a moto fosse minha eu trocaria o chicote pois na 2TY qdo. vira o guidon vira o bendito chicote junto ew acaba quebrando algum fio que nem aparece e deixa o povo louco #:-( #:-( #:-( :-! :-!
E O Sr. DISSE ....TREXEIRO VC ESTA INDO POR UM MAL CAMINHO FILHO...
EU RESPONDI... NÃO ESQUENTA NÃO Sr. TAVA INDO DE TÉNÉRÉ !
Avatar do usuário
TREXEIRO
Mega-blaster Falador
Mega-blaster Falador
 
São Paulo/SP

Mensagempor MolinaAdventure » 24 Jul 2008, 13:22

TREXEIRO,

Valeu Trexeiro vou observar isso também e pedir para meu mecânico dar uma olhada geral no chicote.
Avatar do usuário
MolinaAdventure
Colaborativo
Colaborativo
 
Ténéré 2TY
MAUÁ/SP


Voltar para Sistema Elétrico





  • Patrocinador
proracing!