Pesquisa resultou em 50 ocorrências

por Xandov
21 Set 2015, 23:48
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: XT 600 E - Carburação, lenta irregular, como acertar?
Respostas: 45
Exibições: 2361

Re: XT 600 E - Carburação, lenta irregular, como acertar?

Xandov Cara estou vindo de uma lander e acabei de completar duas semanas com minha XT, o consumo está muito instável a melhor marca foi 19.5 na estrada, já dentro do bairro está indo dos 12 aos 15 e olhe lá... estava procurando exatamente como acertar isto, até que cheguei a este forum e vi sua dic...
por Xandov
19 Set 2015, 10:20
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: XT 600 E - Carburação, lenta irregular, como acertar?
Respostas: 45
Exibições: 2361

Re: XT 600 E - Carburação, lenta irregular, como acertar?

Só para complementar, andei 187 Km e enchi o tanque com 10,27 Litros, o que deu a média de 18,24 Km/L. :-! :-! Olá Sandro! Me debati com o carburador da minha XTE 2003 por 6 meses. Consegui a marca de 22 Km/l na melhor situação e 17 Km/l na pior. O que posso lhe dizer para chegar onde cheguei: Depo...
por Xandov
30 Set 2014, 21:07
Fórum: Tés/XT600 Pneus, Suspensão, Freios e Chassis
Tópico: Indicação de Mecanico Em Brasília DF Para XT600E
Respostas: 28
Exibições: 1854

Re: Indicação de Mecanico Em Brasília DF Para XT600E

Na Asa Norte, a podium é muito boa, porém cara! Eu levo minha moto a anos na TW Motos, fica na 708n. Com o Toninho, o dono. Nunca tive problemas. O cara é bom e preço compatível. Só não indico GV Motos. Caros, safados, pilantras e mentirosos. Só dor de cabeça. Achei uma oficina pequena, vermelha, n...
por Xandov
30 Set 2014, 20:59
Fórum: Tés/XT600 Pneus, Suspensão, Freios e Chassis
Tópico: Indicação de Mecanico Em Brasília DF Para XT600E
Respostas: 28
Exibições: 1854

Re: Indicação de Mecanico Em Brasília DF Para XT600E

andre sousa escreveu:Motivo,infelizmente não serve na Ténéré,pois o kit é top.


André Sousa

André, ainda tem o kit?
por Xandov
27 Jul 2014, 20:30
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: XTE apagando e voltando
Respostas: 25
Exibições: 2051

Re: XTE apagando e voltando

Achei a pane! Faltava corrente no circuito de 12V, fio marron (Br) que sai do conector da chave. Depois que o fio entra no chicote alguma coisa acontece com ele e suas derivações lá dentro. Estes 12V da chave de ignição se distribui para os piscas, a buzina, o painel, e a bobina. Em algum momento, d...
por Xandov
21 Jul 2014, 20:17
Fórum: Tés/XT600 Pneus, Suspensão, Freios e Chassis
Tópico: Indicação de Mecanico Em Brasília DF Para XT600E
Respostas: 28
Exibições: 1854

Re: Indicação de Mecanico Em Brasília DF Para XT600E

galera, conheci a Bahia Motos no Gama.Eles trataram minha Tenere como uma princesa !!! Bom saber, Caio. Estive hoje na GV motos da Asa Norte para trocar o retentor do pinhão. Gastei com o retentor novo 25,00, com a mão de obra 30,00 e agora está vazando mais que antes. Além disso, o mecânico se esq...
por Xandov
03 Jul 2014, 22:47
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: XTE apagando e voltando
Respostas: 25
Exibições: 2051

Re: XTE apagando e voltando

Parei em dois tipos de apagões. O primeiro que ocorre aleatoriamente, me parece mesmo ser no miolo da chave. Ainda não consertei e ocorre mui raramente. O segundo que ocorre somente nas viagens, principalmente depois de um abastecimento, me parece ser na tampa do tanque. Há um mau funcionamento da v...
por Xandov
02 Jul 2014, 17:39
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

:-D :-D :-D para de gambiarra e faz a coisa certa uai.. Caramba! Esta influência para não fazer gambiarra estava me comovendo, quando... :shock: Inverti os dois parafusos (um mais longo que outro) e ambos deram torque. Lógico que não apliquei o torque de 10 N.m como manda o figurino [-X Estou com u...
por Xandov
01 Jul 2014, 19:36
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

Beleza!!! É ótimo encontrar "aquela" pulga, não é? Eu tive este problema com vazamento também, comprei os o´rings dos parafusos da tampa do cabeçote, o tampão (que vai ao lado da entrada do cabo) e a junta da tampa de válvulas e levei na Cc para troca-las. Lá eles usam um silicone para al...
por Xandov
01 Jul 2014, 11:43
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

Xan...se constatou que "realmente" o problema era a depressão de ar dentro do tanque - andando com a tampa só apoiada o problema desapareceu, então se revisar novamente a tampa deve dar resultado. Estou falando sem conhecer essa tampa, ainda não desmontei a minha, mas em outras tampas tem...
por Xandov
30 Jun 2014, 21:15
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

Blz Xandov! Que bom que a motoca tá andando bem! Cara, quantas voltas tem o parafuso piloto atualmente? A minha está com duas e meia e tá pegando bem Quanto às ocilações, como estão os coletores de adm? Pois podem existir micro rachaduras dando entrada de ar... Por acaso acontece uns pipocos na des...
por Xandov
29 Jun 2014, 22:33
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

Bem, fiz a viagem. Consumo na estrada com garupa e alforges laterais com velocidade entre 100 e 130 na maior parte do tempo: 18,9 km/l. Minha marcha lenta está completamente instável depois da reforma. Na cidade ela fica apagando, me obrigando a aumentar o ajuste de aceleração. Na estrada a lenta fi...
por Xandov
27 Jun 2014, 21:47
Fórum: Tés/XT600 Carburação e Sistema Elétrico
Tópico: Nunca deixe tocarem na sua XT!
Respostas: 28
Exibições: 1617

Re: Nunca deixe tocarem na sua XT!

E ai amigão, como é que ficou o serviço? Acertou o ponto? De {:) ! Abraços. kbludo, testei hoje a manutenção do carburador. As peças Keyster parecem ser mesmo de qualidade. Notei os seguintes resultados, levando em consideração que deixei a agulha do pistonete principal no ajuste 3, como de fábrica...
por Xandov
27 Jun 2014, 17:07
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Cambio com 3ª marcha fazendo ruido
Respostas: 24
Exibições: 2099

Re:

Quais são as causas para essas engrenagens darem pau? Troca de óleo fora o tempo ou "pau" nas tocadas? Cara, as engrenagens da caixa são banhadas no mesmo óleo do motor, diferentemente dos automóveis que usam um óleo diferenciado. O óleo de motor não é o melhor para engrenagens, como o ól...
por Xandov
27 Jun 2014, 16:10
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Baixei uns vídeos do Martin no Youtube. Não tem nada que chegue nem perto por lá. Pelo menos em português.
por Xandov
26 Jun 2014, 22:56
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

É Xandov, olha que lá fora eles tem as XT500, 550, as primeiras 600, Tenere 660 com arrefecimento a agua já na decada de 90, xt750, TT600, sem falar nas irmãs menores da XT, eu curto muito o http://www.tenere.co.uk" onclick="window.open(this.href);return false;, todas elas estão lá presentes. Na Au...
por Xandov
26 Jun 2014, 22:05
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Obrigado a todos! Coloquei o máximo de detalhes que pude, inclusive com figuras, pois sofri muito procurando artigos sobre este assunto e só achei algo próximo no Clube XT Portugal. Agora nós temos aqui um que pode ajudar nossos parceiros XTzeiros de 4MW que se arriscam a desmontar/montar a cabrona,...
por Xandov
26 Jun 2014, 13:04
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Final de novela. Erro de principiante. As palavras do Martin e o contato com uma XT660 foram fundamentais para perceber o erro. Obrigado, Martin! :-! O que descobri: não é possível acionar a embreagem com a mão apenas puxando no final cabo (duro demais). Tentei fazer isso na 660 e não deu. Eureka! E...
por Xandov
26 Jun 2014, 09:57
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

{:) putz que osso hein Xandov. Vou desmontar a minha daqui + - um mes. O assunto me interessou pois vou ter de remontar todo o motor e nunca abri um de XTZ!!! Sucesso aí e vai nos ensinando. Mas deixa fazer uma pergunta sobre esse problema: No esquema de montagem da 4MW não vi onde é feito o ajuste...
por Xandov
25 Jun 2014, 19:45
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Neste tipo de acionamento normalmente temos que desacoplar a alavanca que vai a mola externa e o cabo da embreagem, do eixo. Girar o eixo até sentir que tocou o plato da embreagem e então remontar a alavanca com a mola na posição correta, conforme procedimento. Tentou isto? Vc tem o manual de servi...
por Xandov
25 Jun 2014, 17:07
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Vc não consegue acionar por chegar a algum fim de curso ou esforço? Eu tenho uma 3tb que tem um modelo de embreagem muito diferente da sua mas dá para entender a tua. O que fez na tua? Enviado de meu GT-I9505 usando Tapatalk Martin, eu só retirei a tampa para pintura e depois de pintada remontei. N...
por Xandov
24 Jun 2014, 23:19
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Encontrei uma foto de um artigo aqui do Clube mesmo. Interessante é que a foto aparece no Google, mas não consegue ser exibida no fórum. Por isso resolvi postá-la abaixo. Amigos, eu tenho o manual de serviços e de peças dela. Estava estudando e concluí que a cremalheira (15) fica solta mesmo. Como e...
por Xandov
24 Jun 2014, 19:17
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Descobri no manual de serviços que a tal peça solta tem outro nome: chama-se cremalheira. Ela realmente deveria estar presa e é a modificação entre o modelo antigo e o modelo novo como se mostra na figura abaixo. (A cremalheira é a peça diferente na figura da direita) Me falta agora descobrir: por q...
por Xandov
22 Jun 2014, 22:30
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

XANDOV , BOA NOITE ,NÃO SEI DIREITO SE O ACIONAMENTO DA EMBREAGEM DA TUA 4MW É IGUAL A DA 2TY ,MAS DA UMA CONFERIDA SE NÃO FALTOU UMA ESFERA NA PONTA DO EIXO QUE EMPURRA O PLATOR , ESPERO TER AJUDADO , ABRAÇO . Jambersi, pelo que sei o acionamento da 2TY é o mesmo da 3TB, que é diferente da 4MW (eu...
por Xandov
22 Jun 2014, 22:26
Fórum: Tés/XT600 Motor e Câmbio
Tópico: Minha embreagem não funciona mais...
Respostas: 26
Exibições: 1288

Re: Minha embreagem não funciona mais...

Então meu camarada, dê uma olhada no blog do Martin, ele é aqui do clube e está reformando a 3TB dele o cara é fera :-! . http://xt6003tbemreforma.blogspot.com.br/" onclick="window.open(this.href);return false; ou dê uma revirada no tópico que ele abriu, http://www.forumxt600.com.br/forum/viewtopic...

Pesquisa avançada