Xt-600e consumo muito alto!  [RESOLVIDO]

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 16 Fev 2017, 11:17

Olá amigos do fórum, peço orientações a vcs pois minha xt600e 2003 ta fazendo apenas 10km/L. To sem quere leva na yamaha por q o preço deles não me é viável no momento. Já fui em um mecânico de confiança aqui e ele disse q a agulha da boia não é original e que se troca vai fazer uns 14km/l. Mais o pessoal experiente diz que a média da xt é de 18/22 o que é preciso fazer pra melhora o consumo?


Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta


Avatar do usuário

kbludo
Moderador
Moderador
Mensagens: 3952
Registrado em: 29 Out 2010, 18:51
Moto:: XT660R
Estado: RJ
País: Brasil
Localização: Cabo Frio
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor kbludo » 16 Fev 2017, 11:55

Marcos Antônio escreveu:Olá amigos do fórum, peço orientações a vcs pois minha xt600e 2003 ta fazendo apenas 10km/L. To sem quere leva na yamaha por q o preço deles não me é viável no momento. Já fui em um mecânico de confiança aqui e ele disse q a agulha da boia não é original e que se troca vai fazer uns 14km/l. Mais o pessoal experiente diz que a média da xt é de 18/22 o que é preciso fazer pra melhora o consumo?


Opa, bom dia.
Então, comece agora trocando novamente de mecânico. Uma revisão bem feita vai levar a tua moto afazer ate uns 20 kms/l.
Isso ai ta na cara de carburador sujo e desregulado.
Tem muito tópico aqui que te ajudará a dar uma ideia de como ajeita lo.
Ou, vc achar um mecânico melhor que esse ai.....
Abraço.
Ande de moto e não de muletas!Seja prudente! Se o clube já te ajudou, ajude o clube; SEJA UM COLABORADOR :-! .

Avatar do usuário

kbludo
Moderador
Moderador
Mensagens: 3952
Registrado em: 29 Out 2010, 18:51
Moto:: XT660R
Estado: RJ
País: Brasil
Localização: Cabo Frio
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor kbludo » 16 Fev 2017, 12:00

Se fosse EU, começaria a estudar a desmontar o carburador, após, iria averiguando a montagem dele, posição das agulhas (1° e 2° estágio), altura da boia, sede e agulha.....
Além, de uma boa limpeza com ar comprimido dentro dos dutos.....
Ande de moto e não de muletas!Seja prudente! Se o clube já te ajudou, ajude o clube; SEJA UM COLABORADOR :-! .

Avatar do usuário

Ventania
Mega-blaster Falador
Mega-blaster Falador
Mensagens: 5455
Registrado em: 10 Fev 2004, 18:21
Moto:: XT600E 4MW
Estado: SP
País: BRASIL
Localização: SÃO PAULO-CAPITAL
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Ventania » 16 Fev 2017, 13:10

A agulha da boia tem tres estagios isso eu lembro porque meu mecanico falou.


A minha xt600 fazia 14 litro na cidade e 20 na estrada, daí eu reclamei para o meu mecanico e disse que aqui no forum tinha amigos que a xt deles fazia 18km na cidade e uns 23/24km estrada a 100km por hora.


Não sei te dizer qual dos tres estagio ele colocou a minha agulha que era original, mas a moto passou a fazer 17/18 km litro na cidade acelerando medianamente e 22/23km litro na estrada a 100km por hora. 120 km por hora ela fazia 20 km/litro. Acima disso nunca fiquei a 140 por hora durante horas para saber quanto fazia, mais acredito que a 140km/h direto ela fizesse uns 17/18km litro
UM ABRAÇO
RUY

IBIRAMOTOPOINT-GINÁSIO DO IBIRAPUÉRA, DUAS TERÇAS FEIRAS POR MÊS.

Avatar do usuário

kbludo
Moderador
Moderador
Mensagens: 3952
Registrado em: 29 Out 2010, 18:51
Moto:: XT660R
Estado: RJ
País: Brasil
Localização: Cabo Frio
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor kbludo » 16 Fev 2017, 14:38

Ventão, meu amigo, a agulha da boia não tem estágio não.
O que vc quis dizer é a altura das agulhas dos pistonetes do 1° e 2° estágio, que regulam mais/menos gasolina no carburador de acordo com a altura.
Mas no relato do amigo tem muita coisa que pode ser....desde uma pequena limpeza interna a limpeza do filtro de ar, troca de vela.....
Ande de moto e não de muletas!Seja prudente! Se o clube já te ajudou, ajude o clube; SEJA UM COLABORADOR :-! .

Avatar do usuário

Jhonatam Rezende
Falador
Falador
Mensagens: 254
Registrado em: 09 Ago 2016, 20:45
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Jhonatam Rezende » 16 Fev 2017, 20:54

Quando peguei minha Xt ela fazia 11km por litro na cidade, fiz limpeza no carburador e foi para 13. Depois de um tempo desmontei e vi que a altura da agulha estava errada e a mistura muito rica, então coloquei tudo nas medidas do manual e passou a fazer de 15 a 18 na cidade e 22 na pista.
Obs: Consumo de 15km/l com tocada forte fazendo o Sarachú berrar mais alto que as trombetas do centro da terra :lol: :lol: :lol:
Andando no amor faz 18km/l na cidade, mas hoje para mim é quase impossível isso. :twisted: :cool:
Ela me seduz 8-)
Deus Viaja Comigo,
E Se Um Dia Eu Não Voltar...
É Que Viajei Com Ele!

Avatar do usuário

Andreaspopo
Matraca
Matraca
Mensagens: 405
Registrado em: 08 Abr 2012, 22:22
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial-SC
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Andreaspopo » 16 Fev 2017, 21:38

Uma boa limpeza e regulagem não só do carburador, mas tbm regulagem de vválvulas. Troca da vela e filtro de ar. Fazer tudo com calma e atenção aos detalhes(manual de serviço).
A minha faz18/19 na estrada com garupa e 3 baús carregados. Na Cidade não costumo tirar média
ex Titan 2002
XT225 1997
Tornado 2003
Titan 150esd 2005
XTZ 125e 2006
XT600e 1999(acho que pra sempre)

Urubifrio 2013
2014
2015
2016

Avatar do usuário

Black Dog
Moderador
Moderador
Mensagens: 5051
Registrado em: 28 Ago 2004, 10:01
Moto:: XT660R
Estado: SC
País: Brasil
Localização: Imbituba
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Black Dog » 17 Fev 2017, 09:29

Isso aí, além do que o Andreas e Johnatam falaram, um filtro de ar sujo e entupido eleva bastante o consumo. E a altura das agulhas do 1º e 2º estágios é o que torna a mistura mais rica ou pobre. Dá uma baixada um degrau (mistura mais pobre) e verifica o resultado.
The world is yours

Avatar do usuário

Tulo
Matraca
Matraca
Mensagens: 322
Registrado em: 19 Jul 2010, 23:46
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Tulo » 17 Fev 2017, 22:53

A minha faz entre 19 e 22.

Regulagem original

Agulha do carburador principal --------> 4º posição de cima para baixo
Agulha do secundário -------------------> Trava no meio (posição 3)
Filtro de ar sempre limpo
Vela nova

Abertura do carburador secundário em 7mm (Você acha vídeos no Youtube de como regular a abertura do secundário)

Regulagem de ar no manual diz 1 volta e meia a 2. Porém isso depende da moto, a minha está com umas 3 voltas e meia.

Boa sorte :-!
Ex: XTZ 125K 2006
Ex: XTZ 250 Lander 2009
Atual: XT 600E 2002.

Saúde e vida longa!

Avatar do usuário

alexandre_
Tia Faladeira
Tia Faladeira
Mensagens: 573
Registrado em: 11 Jan 2015, 15:30
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor alexandre_ » 18 Fev 2017, 01:28

Jhonatam Rezende escreveu:Quando peguei minha Xt ela fazia 11km por litro na cidade, fiz limpeza no carburador e foi para 13. Depois de um tempo desmontei e vi que a altura da agulha estava errada e a mistura muito rica, então coloquei tudo nas medidas do manual e passou a fazer de 15 a 18 na cidade e 22 na pista.
Obs: Consumo de 15km/l com tocada forte fazendo o Sarachú berrar mais alto que as trombetas do centro da terra :lol: :lol: :lol:
Andando no amor faz 18km/l na cidade, mas hoje para mim é quase impossível isso. :twisted: :cool:
Ela me seduz 8-)

8-) 8-) 8-) ............trombetas do centro da terra!
Jhonatam, essa foi demais!


eavendanho
Moita
Moita
Mensagens: 11
Registrado em: 13 Mar 2014, 16:53
Moto:: Ténéré 2TY
Estado: MG
País: Brasil
Localização: Bom Despacho
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor eavendanho » 18 Fev 2017, 08:54

Vale olhar os gigles se estão dentro das medidas. Tem gente que aumenta o furo ou troca para medida diferente do original.

Enviado de meu XT1078 usando Tapatalk

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 21 Fev 2017, 10:25

Pessoal, primeiramente muito obrigado pelas dicas! Agora que já tenho parâmetros vou começar fazendo a limpeza e regulagem do carburador conforme o manual, regular válvulas, limpar filtro de ar e checar vela (fazer a troca se necessário). Após a revisão volto aqui pra contar o resultado.
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta

Avatar do usuário

brunorick007
Moita
Moita
Mensagens: 10
Registrado em: 16 Fev 2017, 22:50
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor brunorick007 » 27 Mar 2017, 18:34

Galera comprei minha negona tem dois meses, mas preciso saber, como faço pra saber se o carburador secundário está funcionando corretamente? Tipo se o pistonete está abrindo na velocidade correta e tal???
Outra coisa, no carburador secundário tem uma mangueira nele e na ponta tem uma espécie de válvula solta, o que é aquilo, e onde devo ficar ela??

Avatar do usuário

Black Dog
Moderador
Moderador
Mensagens: 5051
Registrado em: 28 Ago 2004, 10:01
Moto:: XT660R
Estado: SC
País: Brasil
Localização: Imbituba
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Black Dog » 27 Mar 2017, 19:03

brunorick007 escreveu:Galera comprei minha negona tem dois meses, mas preciso saber, como faço pra saber se o carburador secundário está funcionando corretamente? Tipo se o pistonete está abrindo na velocidade correta e tal???
Outra coisa, no carburador secundário tem uma mangueira nele e na ponta tem uma espécie de válvula solta, o que é aquilo, e onde devo ficar ela??


Olá Bruno, se a moto está funcionando bem, não mexa no carburador. Se não falha, não engasga, anda normal e o consumo estiver razoável, é porque está tudo certo. Não existe "velocidade" correta de abertura dos pistonetes.
A mangueira embaixo é o respiro, deixa quieta. :-!
The world is yours

Avatar do usuário

alexandre_
Tia Faladeira
Tia Faladeira
Mensagens: 573
Registrado em: 11 Jan 2015, 15:30
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor alexandre_ » 27 Mar 2017, 19:24

brunorick007 escreveu:Galera comprei minha negona tem dois meses, mas preciso saber, como faço pra saber se o carburador secundário está funcionando corretamente? Tipo se o pistonete está abrindo na velocidade correta e tal???
Outra coisa, no carburador secundário tem uma mangueira nele e na ponta tem uma espécie de válvula solta, o que é aquilo, e onde devo ficar ela??

Fala Bruno! Beleza?
Tem alguma coisa acontecendo com a moto para você querer verificar o acionamento do pistonete do carburador secundário?
O acionamento do pistonete do carburador secundário é feito por vácuo (pressão negativa) tem uma mangueira que vai ligada ao corpo principal. Ele é acionado de acordo com a pressão e não a uma determinada velocidade.
Posta uma foto dessa mangueira a qual você se refere para a gente poder te ajudar.
Abraço.

Avatar do usuário

brunorick007
Moita
Moita
Mensagens: 10
Registrado em: 16 Fev 2017, 22:50
Moto:: XT600E 4MW
Estado: SP
País: Brasil
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor brunorick007 » 28 Mar 2017, 17:25

alexandre_ escreveu:
brunorick007 escreveu:Galera comprei minha negona tem dois meses, mas preciso saber, como faço pra saber se o carburador secundário está funcionando corretamente? Tipo se o pistonete está abrindo na velocidade correta e tal???
Outra coisa, no carburador secundário tem uma mangueira nele e na ponta tem uma espécie de válvula solta, o que é aquilo, e onde devo ficar ela??

Fala Bruno! Beleza?
Tem alguma coisa acontecendo com a moto para você querer verificar o acionamento do pistonete do carburador secundário?
O acionamento do pistonete do carburador secundário é feito por vácuo (pressão negativa) tem uma mangueira que vai ligada ao corpo principal. Ele é acionado de acordo com a pressão e não a uma determinada velocidade.
Posta uma foto dessa mangueira a qual você se refere para a gente poder te ajudar.
Abraço.



Então pessoal, minha moto está fazendo 15 km/l a 120 por hora. Não sei se está bom... Acho q dava pra melhorar. Segue foto dá mangueira q falei, ela deve ser fixada onde? Ou fica solta assim?
Anexos
images.jpg
Foto dá mangueira e valvula

Avatar do usuário

alexandre_
Tia Faladeira
Tia Faladeira
Mensagens: 573
Registrado em: 11 Jan 2015, 15:30
Moto:: XT600E 4MW
Estado: PR
País: Brasil
Localização: Curitiba
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor alexandre_ » 28 Mar 2017, 17:54

brunorick007 escreveu:
alexandre_ escreveu:
brunorick007 escreveu:Galera comprei minha negona tem dois meses, mas preciso saber, como faço pra saber se o carburador secundário está funcionando corretamente? Tipo se o pistonete está abrindo na velocidade correta e tal???
Outra coisa, no carburador secundário tem uma mangueira nele e na ponta tem uma espécie de válvula solta, o que é aquilo, e onde devo ficar ela??

Fala Bruno! Beleza?
Tem alguma coisa acontecendo com a moto para você querer verificar o acionamento do pistonete do carburador secundário?
O acionamento do pistonete do carburador secundário é feito por vácuo (pressão negativa) tem uma mangueira que vai ligada ao corpo principal. Ele é acionado de acordo com a pressão e não a uma determinada velocidade.
Posta uma foto dessa mangueira a qual você se refere para a gente poder te ajudar.
Abraço.



Então pessoal, minha moto está fazendo 15 km/l a 120 por hora. Não sei se está bom... Acho q dava pra melhorar. Segue foto dá mangueira q falei, ela deve ser fixada onde? Ou fica solta assim?

Então Bruno!
Se você achar necessário pode desmontar o carburador para verificar as regulagens. Existe vasto material para consulta aqui no fórum. Dá trabalho, mas é uma boa forma de conhecer sua motocicleta. Eu aconselho a aprender caso goste do assunto, caso contrário leve em alguém de confiança para regular.
Essa mangueira é do respiro do carburador secundário. Ela passa por sobre o tubo lateral do chassi e fica sobre a caixa do filtro de ar.
Como disse o Black "deixa quieta"!
Veja a figura.
Sem título.jpg

Avatar do usuário

Black Dog
Moderador
Moderador
Mensagens: 5051
Registrado em: 28 Ago 2004, 10:01
Moto:: XT660R
Estado: SC
País: Brasil
Localização: Imbituba
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Black Dog » 28 Mar 2017, 21:33

Uma checada no filtro de ar, pode estar muito sujo de óleo e entupido, aumenta o consumo. Se for o filtro original, não é de papel e pode ser lavado com água quente e detergente, deixando de molho e depois deixa secar bem.
The world is yours

Avatar do usuário

CristianRJ
Moita
Moita
Mensagens: 14
Registrado em: 05 Set 2016, 17:02
Moto:: XT600E 4MW
Estado: RJ
País: Brasil
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor CristianRJ » 29 Mar 2017, 12:21

Marcos Antônio escreveu:Pessoal, primeiramente muito obrigado pelas dicas! Agora que já tenho parâmetros vou começar fazendo a limpeza e regulagem do carburador conforme o manual, regular válvulas, limpar filtro de ar e checar vela (fazer a troca se necessário). Após a revisão volto aqui pra contar o resultado.


Fala meu camarada... já fez a revisão ?! Caso tenha feito conte p gente :wink:

Grande abraço.

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 25 Abr 2017, 00:56

Ainda não fiz. Quando fizer, prometo q venho aqui compartilhar com os amigos! To meio difícil deixar a motoca no mecânico; pois preciso dela pra ir pro trabalho.
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 26 Set 2017, 00:32

Olá meus amigos desse clube maravilhoso, é com muita satisfação q venho trazer pra vocês o resultado do reparo q fiz no carburador da minha TTzona (Xt-600e 2003). Ah, já vou logo agradecendo as dicas preciosas deixadas por cada um, pois foram todas de crucial importância na minha revisão! Pra começar, como eu havia dito a mto tava rodando 10 km/L. Levei no mecânico e de inicio ele já me adiantou q agulha da boia era paralela da pior qualidade! Providenciei um kit de reparo da keyster completo. Paguei reais 300,00 por ele no "ML" segue o link caso interesse: "https://produto.mercadolivre.com.br/MLB-713659587-reparo-carburador-xt600-e-tenere-93-04-keyster-ky-0616n-comp-_JM". Em seguida, depois de já ter iniciado o trabalho, a surpresa: o giclê original tinha sido substituído por outro q tinha quase o dobro da abertura do original! Agulha do carburador primário travada na posição 5/5, Agulha do secundário na posição 4/5. Carburador completamente desregulado! A moto queimava tanto gasolina de uma vez que chegava a sair uma leve fumaça. Então foi feita a montagem do carburador com as peças novas sendo que dentre as q veio no kit só não foi trocada a agulha do secundário; as demais peças apresentava desgaste na maioria. Final do dia, serviço concluído fui embora pra casa. chegando lá esgotei toda a gasolina q tava no tanque; coloquei exatos 2 Lt de gasolina de volta; enchi um galão com 5 Lt prendi na traseira da moto; zerei o hodômetro parcial e saí pro rolé. Rodei em vias sem interferência até acabar o combustível ( os 2 Lt) e fui olhar o km tinha rodado 52 quilômetros em velocidades entre 40 e 70 km/h. hehehe Só alegria Xtzona tá com incrível média de 25 quilômetros por litro!
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta

Avatar do usuário

Andreaspopo
Matraca
Matraca
Mensagens: 405
Registrado em: 08 Abr 2012, 22:22
Moto:: XT600E 4MW
Estado: SC
País: Brasil
Localização: Indaial-SC
Contato:
Status: Offline

Re: Xt-600e consumo muito alto!  [RESOLVIDO]

Mensagempor Andreaspopo » 26 Set 2017, 00:40

Cara. Essa é a prova de que se for feito a coisa certa e com calma, a felicidade é garantida. Agora é só rodar
ex Titan 2002
XT225 1997
Tornado 2003
Titan 150esd 2005
XTZ 125e 2006
XT600e 1999(acho que pra sempre)

Urubifrio 2013
2014
2015
2016

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 26 Set 2017, 00:44

Segue as regulagens que levei pro mecânico: só lembrando q quase ou se não todas peguei com base nas dicas q recebi da galera aqui, também dei uma checada no manual de mecânica Xt-600e.
Agulha do carburador primário travada 4/5 voltas
Agulha do carburador secundário travada 3/5 voltas
Regulagem ar 3 voltas e meia.
Altura da bóia 27.0 mm
Abertura do carburador secundário 7.0 mm
Nível do combustível 7,0 mm (abaixo da borda do corpo do carburador)
Somente a regulagem da agulha do primário não foi seguida. O mecânico deixou na 3ª posição assim como a agulha so secundário.
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 26 Set 2017, 00:50

Andreaspopo escreveu:Cara. Essa é a prova de que se for feito a coisa certa e com calma, a felicidade é garantida. Agora é só rodar

Verdade amigão. No caso de motos como a xt tem de se informar e pesquisar bastante antes de fazer qualquer coisa!
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta

Avatar do usuário

Topic author
Marcos Antônio
Moita
Moita
Mensagens: 14
Registrado em: 27 Nov 2016, 13:07
Moto:: XT600E 3TB
Estado: GO
País: Brasil
Localização: Uberlandia MG
Status: Offline

Re: Xt-600e consumo muito alto!

Mensagempor Marcos Antônio » 01 Out 2017, 23:50

Fala meu camarada... já fez a revisão ?! Caso tenha feito conte p gente

Grande abraço.

Olá Cristian, trouxe aqui o resultado da revisão que fiz na minha Xt600e conforme havia prometido. Vale dá uma conferida, abraço.
Você me faz correr demais
Os riscos desta highway
Eu vejo as placas dizendo
Não corra, Não morra,
Cento e dez
Cento e vinte
Cento e sessenta
Só pra ver até quando
O motor aguenta


Voltar para “Tés/XT600 Carburação e Sistema Elétrico”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante