Página 3 de 5

Enviado: 25 Jul 2006, 02:22
por Caê
Pilboro escreveu:Caro Caê,
Nesta mesma seção tem um tópico sobre Peças Alternativas e lá tem o seguinte:

Retentor do Comando de Válvula da XL250R 82/83 (R$2,00) em subtituição aos tententores (2) do motor de arranque da XTZ / XTE / CBX750...(R$38,00) além de ser mais forte
Abraços, :-!


:-! :-! :-! :-! :-! :-! :-! :-! :-! :-! :-! :-! :-! :-! :-!
=D> =D> =D> =D> =D> =D> =D> =D> =D> =D>

Obrigado.
Vou amanhã mesmo procurar.
Esta é a minha primeira moto (na verdade é a primeira coisa que dirijo), tudo é novidade. Me enrolo muito procurando as peças.
Valeu mesmo.
:-! :-! :-! :-! :-! :-! :-! :-! :-! :-!
Abraços.

Enviado: 25 Jul 2006, 12:38
por Pilboro
Caê,
Muito boa sua escolha =D> , boa sorte com ela!!
Mas pode ficar tranqüilo, pois o pessoal daqui não é 10 é 600 :-! :-!
Estão sempre dispostos a ajudar :smt100 :smt115

Abraços :-!

Discos de Embreagem

Enviado: 27 Out 2006, 10:16
por Dingo
Amigos, bom dia!
Alguém tem experiência com o uso de discos de embreagem da marca FISCHER? Preciso trocar os da minha moto e os originais estão por R$150,00. Grande abraço.

Re: Discos de Embreagem

Enviado: 27 Out 2006, 10:53
por Tadeu-trailer
Dingo escreveu:Amigos, bom dia!
Alguém tem experiência com o uso de discos de embreagem da marca FISCHER? Preciso trocar os da minha moto e os originais estão por R$150,00. Grande abraço.



Dingo, vc pode usar a FISCHER sim é marca boa :wink:

Discos de Embreagem

Enviado: 27 Out 2006, 12:01
por Dingo
Obrigado pelo retorno Tadeu; mas você já usou está marca?

Re: Discos de Embreagem

Enviado: 27 Out 2006, 12:57
por Tadeu-trailer
Dingo escreveu:Obrigado pelo retorno Tadeu; mas você já usou está marca?


Sim, já usei e gostei :wink: e tb conheço muitos integrantes do clube que já usaram tb gostaram, mas tem outra marca boa tb que já usei e a marca é FLINN, eu acho que assim que se escreve #-o mas tb é boa :-!
Abraço e qualquer coisa é só gritar!!!

Enviado: 01 Fev 2007, 20:41
por betY e Leo
alguem sabe como tirar a vibracaum da moto? fazer ela ficar + macia? a frente da minha ta vibrando muito...c alguem puder por favor me ajude valeu???

Enviado: 19 Abr 2007, 13:36
por Giannib
CADE AS FOTOS??????

Enviado: 19 Abr 2007, 15:54
por Fernando&Carmen
Opa!

Já estão de volta... :-! desculpe o deslize... :oops:

abraços

Molas da super...

Enviado: 08 Jul 2007, 02:13
por Zébuscapé
:-D Ribeiro parabéns pelo tópico, mesmo depois de todo este tempo ainda ta ajudando, ... :-!
Tu falou que a tua embreagem era muito pesada , a minha tambem, chegou a gastar o manicoto junto ao parafuso e eu estou ficando com o braço esquerdo mais grosso que o direito.. 8-) 8-) Tu trocou as molas e ficou macia a embreagem??? Não vi tua resposta?

:-! :-! :-! :-! :-! :-! :-!

Enviado: 18 Jul 2007, 00:09
por Zébuscapé
:-D Pessoal hoje , estou de férias me meti na indiada.
Pessoal eu escrevi um "livro" das minhas indiadas de hoje, por isto copiei e colei abaixo.
Para quem for fazer o serviço, algumas dicas.
- Tenha um vasilhame grande, pode ser uma forma de pão, funil e algumas garrafas de pet para colocar o oleo velho.
- Preveja um lugar coberto, caso chova, ocorreu no meu caso e eu tinha lugar coberto, o serviço demora....
- Tenha a chave alen para tirar os parafuso boa, alias tenha 2, a minha espanou no final.
- Tenha uma lima murça para auxiliar a retirar as rebarbas.
- Compre um raspador industrial, parece um formão, mas para ferro.
- Use luvas de algodão para lidar com as peças pequenas e antes de colocar , de preferência use LUVEX, parece um creme e não deixa o óleo entrar nos cantos das unhas, para proteger as mãos de óleo, eu não usei.....
Até e de novo obrigado ao Ribeiro que me incentivou a meter a mão na graxa, alias no óleo.

Beunas depois de ler o manual da embreagem e achar a minha meio pesada, comprei as peças, juntas e oring's. Detalhe so tem um oring no motor de partida e ou eu to ficando louco..... Pois o Ribeiro tinha falado em 2 :shock: :shock: Comprei os orings numa casa de gaxeta de Porto Alegre, 0,75 centavos cada e um especial para a tampa do filtro de óleo em material mais nobre por 9 pilas. Como falei esses aneis e todos os tipos de juntas, retentores e rolamentos podem ser adquiridos em casas especialitas com preço muito bom :-! :-!
Falando do óleo. Eu tirei 3 litros de óleo e já tinha tirado uns 200 ml logo tava atolado de óleo mesmo. Coloquei os 2,8 litros e drenei uns 150 a 200 ml, detalhe... ninguém falou mas o meu parafuso de ventagem jorra oleo com muita força... :x :x espirro longe. Ter que ter cuidado para não pegar fogo com o motor quente e o cano de descarga tão próximo :shock: :shock: Com esta quantidade de óleo esquenteu o motor e medi com ela e deu no mínimo do nível. Dai sai e deu uma volta esticando um pouco as marchas, cheguei em casa e refiz a medição e deu acima da metade do nível , ou seja, ficou perfeito. Detalhe eu abri a tampa direita e saiu bastante óleo, acredito que se for so trocar o óleo sem abrir o motor o valor dos 2 litros indicados pelo manual devem atender e bem, pois fica , acredito uns 500 ml . Como falei no meu caso abri as mangueiras, tampas, filtros, etc. Por isto acredito que nestes casos os 2,7 , ou 2,8 litros mais o que se perde ao tirar o ar ( uns 150 a 200 ml) portanto ficando com ~2,4 litros qué é o que o manual fala.
Sobre a embreagem. Tinha várias marcas junto as partes metálicas , mas os discos estavam como novos e tb estava montada de forma correta.
Revisei toda as engrenagens e acrei estranho uma folga que percebi na engrenagem principal que fica atras da embreagem. É uma folga axial, mas não sei se é problema se alguem souber por favor me diga.
Também notei que havia corrosão nos discos metalicos da embreagem e nos dentes da engrenagem, pouca coisa mas tinha.
Quando abri fiquei com a impressão de que não tava chegando óleo no meio da embreagem e ela tava trabalhanho meio seca.
Lixei todas as partes de contato e tinha várias marcas nelas, também retirei as rebarbas dos discos e lixei para tirar as corrosões.
Montei de novo, fiz a dita regulagem do parafuso central, depois que confirmei o ressalto com a indicação foi fácil, claro tem que soltar o motor de arranque e "engembrar" ele para não precisar abrir a tampa da frente, pois sem isto eu não consegui tirar o motor, mas para ver a marca não precisa. Coloque anel oring novo e montei.
Depois foi a hora da junta da tampa, não coloque graxa nem nada . Raspei toda a junta velha e depois coloquei a junta no motor com os pinos guias fica mais fácil, depois umedeci um pouco de oleo para que não ficar solta. coloque a tampa e antes de encostar coloquei os parafusos acertando os furos da junta depois forcei a tampa para enconsta. Tampa do filtro de óleo, mais filtro de óleo. Reaperto cruzado e não forçando muito para não espanar nenhuma rosca. Colocar o tampão do óleo. o filtro da caixa de óleo e ó dreno da caixa de óleo.
Entretanto uma coisa que me chamou a atenção e não achei explicação.
Tinha 2 molas pequnas tipo mola de esqueiro soltas, isto soltas, no fundo da tampa e não achei em lugar nenhum lugar para as ditas, li e reli os manuais e nada, nem na lista de peças. Como o meu motor foi feito a pouco fiquei curioso. Sera que tem alguma valvula com esfera sem mola no sistema????? #-o #-o
Tomara que não, mas se alguém tiver uma dica eu agradeço.
Coloquei o óleo e liguei, ela partiu, deu estalo seco tipo TAC e parou, liguei de novo, funcionou e de novo o TAC, :shock: Abri o parafuso de ventagem. Liguei de novo e de novo o TAC e para o motor. Saiu bastante óleo no parafuso com muita pressão.
Coloquei o restante do óleo, liguei de novo e não deu mais ruido nenhum. [-o< [-o<
Bueno depois aqueci e testei a embreagem e ... hehehe perfeita \:D/ \:D/ Ficou mais leve e mais macia para engatar as marchas, a primeira entra que é um doce, o ponto morto...barbadinha.....ficou show.... :-! :-!
Até mais pessoal.
Vou colocar esta mensagem tb no tópico da embreagem.
Resumindo o problema do óleo era muito óleo mesmo deu quase 3,5 l que tirei #-o #-o :x :x :x

embreagem colada. XT 2001.

Enviado: 06 Fev 2008, 01:27
por Cimei
Olhando todo este material sobre a embreagem e o fato da embreagem da minha XT estar uma porcaria (vive colada), estou pensando em abrir eu mesmo e, se for preciso, trocar os discos. Uso só o yamalub, troco de 2500 em 2500, mas não tem jeito [-X , é a novela de ficar empurrando a moto para frente e para trás para descolar a empreagem.

Fiquei com dúvida no assunto do ajuste da embreagem.
O manual de serviços que tem aqui no clube mostra um cabo de embreagem que passa pelo lado esquerdo da moto. Tem até um esquema de marcas próximos do motor de arranque.
Vi também no manual do Diderot a orientação de tirar o motor de arranque para fazer o ajuste.

Bem, no meu caso, a XT e 2001 e o cabo desce pelo lado direito da moto e gostaria de saber como é que faz o tal ajuste nese caso. Se alguém puder ajudar, agradeço demais :-!

Enviado: 21 Mar 2008, 15:44
por Luca.
POOOOO QUE MER&%$#@ :-x :-x :-x :-x :-x
Moro em apartamento e nao posso fazer essas coisas aqui.
Nao tenho nem ferramenta...
Alguma boa alma do clube poderia me ajudar e eu poderia ajudar também!!!
Troca de experiências....
nao gosto de ficar nas maos dos mecanicos, mas por falta de opção tenho sempre que recorrer aos mesmos....
Queria abrir com alguém para pelo menos ver como está!
Se tiver que trocar mando o mecanico fazer, mas pelo menos sei oq ele estara fazendo e trocando!!!

Re: MANUAL PARA AUXÍLIO NA TROCA DA EMBREAGEM

Enviado: 31 Mar 2008, 13:51
por ROS
Grande manual, fiz o serviço no fim de semana, porém a embreagem ficou dura pra caceta, puuutzzz. onde será que eu errei ? Será que na ordem dos discos ao invés de por o disco "18" (anel de metal) coloquei uma embreagem (aquela fininha) e depois o anel de metal. Será que foi isso ?

Ajuda aeeee.
Valeu

Re: MANUAL PARA AUXÍLIO NA TROCA DA EMBREAGEM

Enviado: 31 Mar 2008, 19:21
por Zébuscapé
ROS escreveu:Grande manual, fiz o serviço no fim de semana, porém a embreagem ficou dura pra caceta, puuutzzz. onde será que eu errei ? Será que na ordem dos discos ao invés de por o disco "18" (anel de metal) coloquei uma embreagem (aquela fininha) e depois o anel de metal. Será que foi isso ?

Ajuda aeeee.
Valeu


HOmil...tudo pode ter acontecido.... :x :x
Desde uma falha na ordem de montagem até a má regulagem do cabo.... lembra que tem uns macetes para posicionar o mesmo com a marcação embaixo do motor de arranque né... tu fez #-o e aquele parafuso de ajuste...
Afinal o que é que tu fez...? colocou novos discos ... é bom dar uma lixada antes de montar...
Outra coisa é confirmar a situação do cabo se não ta esguelado e até trocar o mesmo se apresentar algum desgaste e ou se faz muito tempo que não troca.... :-! :-!
No mais é drenar óleo, comprar junta nova e refazer... mas ai com muita calma... :-! :-!

Re: MANUAL PARA AUXÍLIO NA TROCA DA EMBREAGEM

Enviado: 31 Mar 2008, 19:30
por ROS
Zébuscapé escreveu:
ROS escreveu:Grande manual, fiz o serviço no fim de semana, porém a embreagem ficou dura pra caceta, puuutzzz. onde será que eu errei ? Será que na ordem dos discos ao invés de por o disco "18" (anel de metal) coloquei uma embreagem (aquela fininha) e depois o anel de metal. Será que foi isso ?

Ajuda aeeee.
Valeu


HOmil...tudo pode ter acontecido.... :x :x
Desde uma falha na ordem de montagem até a má regulagem do cabo.... lembra que tem uns macetes para posicionar o mesmo com a marcação embaixo do motor de arranque né... tu fez #-o e aquele parafuso de ajuste...
Afinal o que é que tu fez...? colocou novos discos ... é bom dar uma lixada antes de montar...
Outra coisa é confirmar a situação do cabo se não ta esguelado e até trocar o mesmo se apresentar algum desgaste e ou se faz muito tempo que não troca.... :-! :-!
No mais é drenar óleo, comprar junta nova e refazer... mas ai com muita calma... :-! :-!


Oia Zé, troquei embreagens originais, molas (aquelas 5) novas e cabo embreagem também zerado e lubrificado. Acho que o pecado foi na hora de regular, eu fiz sem o cabo, apenas soltei o parafusinho coloquei no ponto e apertei. A ordem dos discos eu fiz com o papel do lado. Bem vamos refzer tuuuuudo de novo, hehehehe assim pego pratica. hehehehehhe.

Valeu camagada.

Re: MANUAL PARA AUXÍLIO NA TROCA DA EMBREAGEM

Enviado: 31 Mar 2008, 22:04
por Zébuscapé
ROS escreveu:
Zébuscapé escreveu:
ROS escreveu:Grande manual, fiz o serviço no fim de semana, porém a embreagem ficou dura pra caceta, puuutzzz. onde será que eu errei ? Será que na ordem dos discos ao invés de por o disco "18" (anel de metal) coloquei uma embreagem (aquela fininha) e depois o anel de metal. Será que foi isso ?

Ajuda aeeee.
Valeu


HOmil...tudo pode ter acontecido.... :x :x
Desde uma falha na ordem de montagem até a má regulagem do cabo.... lembra que tem uns macetes para posicionar o mesmo com a marcação embaixo do motor de arranque né... tu fez #-o e aquele parafuso de ajuste...
Afinal o que é que tu fez...? colocou novos discos ... é bom dar uma lixada antes de montar...
Outra coisa é confirmar a situação do cabo se não ta esguelado e até trocar o mesmo se apresentar algum desgaste e ou se faz muito tempo que não troca.... :-! :-!
No mais é drenar óleo, comprar junta nova e refazer... mas ai com muita calma... :-! :-!


Oia Zé, troquei embreagens originais, molas (aquelas 5) novas e cabo embreagem também zerado e lubrificado. Acho que o pecado foi na hora de regular, eu fiz sem o cabo, apenas soltei o parafusinho coloquei no ponto e apertei. A ordem dos discos eu fiz com o papel do lado. Bem vamos refzer tuuuuudo de novo, hehehehe assim pego pratica. hehehehehhe.

Valeu camagada.


Humm... colocou novas molas.... :smt017
Outra coisa chegou a limar e lixar as partes citadas na campana, etc.
Mede as molas antigas e compara... as vezes pode ser este o problema, ou tb como são discos novos vale dar uma pequena lixada e tb é muito importante umedecer eles com óleo, as peças tu tens 100% de certeza que era para a Ténéré 600 né?. Agora a regulagem não precisa do cabo não, se tu fez ta certo... to mais desconfiado é das molas :-D já ouvi sobre casos destas molas darem problema, tipo vender de uma moto e ser de outra... se estiver tudo certo recolocaria as molas antigas e antes de fechar manobra o manete...
Outra coisa antes de qualquer outra... verifique se a regulagem do cabo no manete esta boa...tem que ter uma folga de alguns milimetros, tem no manual de serviços... tomara que seja so isto... [-o< [-o< [-o< E como esta a presilha da mola junto ao motor... tem uma mola lá ve se não ta presa em algum lugar diferente e dando mais pressão...
Boa sorte.. e coloca os resultados ai.... :-! :-!

Re: MANUAL PARA AUXÍLIO NA TROCA DA EMBREAGEM

Enviado: 01 Abr 2008, 11:25
por ROS
Zébuscapé escreveu:
ROS escreveu:
Zébuscapé escreveu:
ROS escreveu:Grande manual, fiz o serviço no fim de semana, porém a embreagem ficou dura pra caceta, puuutzzz. onde será que eu errei ? Será que na ordem dos discos ao invés de por o disco "18" (anel de metal) coloquei uma embreagem (aquela fininha) e depois o anel de metal. Será que foi isso ?

Ajuda aeeee.
Valeu


HOmil...tudo pode ter acontecido.... :x :x
Desde uma falha na ordem de montagem até a má regulagem do cabo.... lembra que tem uns macetes para posicionar o mesmo com a marcação embaixo do motor de arranque né... tu fez #-o e aquele parafuso de ajuste...
Afinal o que é que tu fez...? colocou novos discos ... é bom dar uma lixada antes de montar...
Outra coisa é confirmar a situação do cabo se não ta esguelado e até trocar o mesmo se apresentar algum desgaste e ou se faz muito tempo que não troca.... :-! :-!
No mais é drenar óleo, comprar junta nova e refazer... mas ai com muita calma... :-! :-!


Oia Zé, troquei embreagens originais, molas (aquelas 5) novas e cabo embreagem também zerado e lubrificado. Acho que o pecado foi na hora de regular, eu fiz sem o cabo, apenas soltei o parafusinho coloquei no ponto e apertei. A ordem dos discos eu fiz com o papel do lado. Bem vamos refzer tuuuuudo de novo, hehehehe assim pego pratica. hehehehehhe.Z
Valeu camagada.


Humm... colocou novas molas.... :smt017
Outra coisa chegou a limar e lixar as partes citadas na campana, etc.
Mede as molas antigas e compara... as vezes pode ser este o problema, ou tb como são discos novos vale dar uma pequena lixada e tb é muito importante umedecer eles com óleo, as peças tu tens 100% de certeza que era para a Ténéré 600 né?. Agora a regulagem não precisa do cabo não, se tu fez ta certo... to mais desconfiado é das molas :-D já ouvi sobre casos destas molas darem problema, tipo vender de uma moto e ser de outra... se estiver tudo certo recolocaria as molas antigas e antes de fechar manobra o manete...
Outra coisa antes de qualquer outra... verifique se a regulagem do cabo no manete esta boa...tem que ter uma folga de alguns milimetros, tem no manual de serviços... tomara que seja so isto... [-o< [-o< [-o< E como esta a presilha da mola junto ao motor... tem uma mola lá ve se não ta presa em algum lugar diferente e dando mais pressão...
Boa sorte.. e coloca os resultados ai.... :-! :-!




Valeu Zé, hoje dei uma acertada no cabo e melhorou um pouco, deixei a embreagem baixa e agora vindo pro trabalho, "subi" ela um pouco.

Sobre as molas a medida era de Té mesmo, as que estavam na motoca estava meio "cansadas" por isso troquei.
A Campana dei um trato, mas o fundo tinha uns dentes causados pelos discos de aço, acho que isso também pode influenciar, pelo visto terei que arrumar uma campana nova.

Bem veremos oque rola.

Valeu camarada

Enviado: 01 Abr 2008, 12:32
por Zébuscapé
Homi... deixa rodar um pouco.. pode com o andar dar uma ajustada... :-!

duvida sobre peça

Enviado: 26 Abr 2008, 00:22
por alexhildebrand
muito boa a materia, sou novo no mundo das motocicletas, o que são os ring's que vc's falam.

Re: duvida sobre peça

Enviado: 26 Abr 2008, 14:48
por Zébuscapé
alexhildebrand escreveu:muito boa a materia, sou novo no mundo das motocicletas, o que são os ring's que vc's falam.


:-D :-D Fala homi... bem vindo ao munda da graxa, engrenagens e mecânica... não sei por que quando eu falava que fazia mecânica logo logo queriam que eu olhasse os carros.... e eu tentando explicar sobre resistência dos materias, calculos estrutural.... mas buenos o
orings... ou o"rings são aneis de borracha usadas para vedação similares a um atilho eles tem diâmetro do anel e diâmetro externoa além de vários materiais conforme a resistência necessária ao produtos e a temperatura. ATé. :-! :-! :-! e bem vindo ao clube...

Enviado: 22 Mai 2008, 22:37
por minoto
Pessoal, os discos de embreagem da XT600E é o mesmo da TENERE 2VG?

Fotos???

Enviado: 21 Ago 2008, 20:37
por polops_5

CADÊ AS FOTOS ???

Re: Fotos???

Enviado: 21 Ago 2008, 23:14
por Zébuscapé
polops_5 escreveu:CADÊ AS FOTOS ???


Na primeira pagina... 8-) 8-) 8-) estes novatos... :x :x :x OU teu computador não ta lendo.... :-!

Valeu pelo manuel

Enviado: 08 Ago 2009, 21:44
por ailson
Valeu Ribeiro, me quebrou um galhão este manuel.

As molas da minha 2VG são de 4 cm.

Comprei recentemente a minha XT (a VESGA), ela estava fazendo barulho de biela, comprei sabendo disto. Após ler várias páginas aqui do forum, vi que podia ser a porca do virabrequim, com a ajuda do seu manual fui a luta, e já que estaria com a tampa aberta, aproveitei pra dar um trato na embreagem.

A novela começou quando levei num mexânico e este me pediu 80 pilas pra apertar a porca, achei um desaforo, criei coragem e mãos à massa, ou melhor, no óleo.

Rodei Maringá inteiro nas lojas de peças paralelas atrás da junta, não encontrei, fui na Yamaha daqui e tiveram a coragem de pedir 49 pilas pela referida junta, quase caí de costa, se estivesse com o humor um pouco pior tinha mandado eles enfiarem a junta no nariz.

Saí de lá e fiquei pensando, fazer o que, comprar pelo correio e esperar para a próxima semana, mas sabe como é, briquedinho novo. Parei numa loja e comprei um metro do papelão de junta (tem um nome estranho).

Bom, comecei na sexta a noite, tentei tirar a tampa com o maior carinho, mas não deu, rasgou a junta, já esperava por isto.

Verifiquei a porca e esta estava realmente solta (modo de falar) não estava apertada, só que pelos relatos aqui do forum a medida da mesma é para chave 32, mas não é, tirei e como não ia dar para apertar parti para a embreagem, a ordem estava errada. Tirei limpei os discos, verifiquei os alojamentos, tudo beleza, montei, regulei, tudo conforme o manuel.

No sábado, emprestei de um mecânico de autos uma chave de1 e meia polegadas estrela, para apertar o parafuso, não é esta a chave certa ainda, tive que dar uma escorada com moedas para conseguir apertar, da posição original (que estava) pulou para o próximo dente (face).

Tudo pronto, faltava a junta, moldei externamente a tampa e recortei, com o auxílio dos cacos da junta antiga moldei as passagens internas e alguns parafusos, marquei os outros parafusos com o auxílio de um cotonete com graxa, faltava pensar em alguma coisa para furar redondinho os buracos dos parafusos. Fui na papelaria e comprei estes furadores de papel de um furo só e para a minha satisfação, é exatamente o tamanho da passagem dos parafusos. Furei os furos passantes, faltava recortar a junta internamente, fiz com o auxílio de um estilete. Passei adesivo de silicone na mesma com os dedos, e montei.

Após colocar óleo e coisa e tal dei partida e (SUMIU O BARULHO DE BIELA) UHU. Rodei uns 40 km, sem vazamento. A embreagem melhorou um pouco, não estava ruim, mas já que tinha que retirar a tampa aproveitei. Missão cumprida.

Agora, sumiu o barulho de biela e apareceu o de válvula, kkk.

Então, mais uma vez agradeço a você o manuel.