Xt 225 não pega


Topic author
Nicocesar
Moita
Moita
Mensagens: 2
Registrado em: 08 Set 2013, 02:58
Moto:: XT500 / XT550
Estado: SP
País: Brasil
Localização: Salto
Status: Offline

Xt 225 não pega

Mensagempor Nicocesar » 08 Set 2013, 03:12

E ae pessoal, to cm uma xt 225 q eu comprei para fazer trilha porém estou com um problema, vamos lá.

Quando da a partida parece q o motor de partida nao tem força para virar o motor, dai falaram q era a placa de partida, levei no mecânico e o mesmo falou q deu uma desapertada no motor de arranque e a mesma voltou a funcionar, e vi realmente pegando bonito de primeira, dai fui busca no outro dia e adivinha? Mesmo problema de novo, o cara disse q era a placa mesmo, mais nao acreditei e dei um tranco e trouxe embora, blz, dai pensei q podia ser o relê de partida, troquei e mesma coisa, sem força pra virar o motor e o relê Armando e desarmando, blz, fui inventar de da um role cm ela na terra, fui abastecer, desliguei e quando dei partida pegou de novo, na trilha desliguei e pegou denovo, dai desliguei e nao quiz pegar nem no tranco, reboquei ateh em casa, dai quando cheguei aqui dei umas 5 partida e todas pegaram, depois de 1 hr dei outra e pegou, depois de 2 hrs voltou o problema, nao sei o q pode ser? Hora pega, hora nao pega, nao sei mais o q pensar


A dor é passageira, mas a glória é para sempre



RamonLino
Moita
Moita
Mensagens: 22
Registrado em: 24 Set 2010, 01:12
Estado: RJ
País: Brasil
Localização: São João de Meriti
Contato:
Status: Offline

Mensagempor RamonLino » 20 Set 2013, 17:50

Amigo
Essa moto tem um grande problema de partida...
Todas as que tive ficaram desse mesmo jeito...
Placa de partida é uma peça mecânica ou seja, aplica a força do motor de arranque no eixo da biela... tem uns roletes tipo o eixo traseiro de uma bicicleta... gira em falso para um lado e prende para o outro... esse efeito faz com que apenas gire quando o motor de arranque está funcionando e não quando o motor está em funcionamento, caso contrario o motor de arranque giraria junto com o motor... defeito nessa peça é o motor de arranque girar mas não ter compressão no motor, da para observa que não sai ar no escape...
Acredito que seja problema elétrico... primeiro passo a ser visto é a carga na bateria, essa moto tem muita fulga de corrente... pega um carro com bateria de 45a ou maior e dar uma 'chupeta' na moto, se for bateria o motor de arranque vai gira livremente... se não resolver, verifique todos os terminas em questão a sinabro, pode ser mau contato, ate no contato da chave ou do start... e por ultimo mas não impossível... problema no CDi... essa moto teve um grande problema quando ainda erra fabricada... o CDi dela queimava e tinhas uns problemas intermitentes, igual vc mencionou, hora pega, hora não pega, mesmo no tranco... tem como adaptar um de YBR, mas isso é ultima instancia de solução, pois a moto geralmente corta na alta devido ao giro limitado da YBR ser em 10500, a Xt225 chega a 12500...
Bom, um bom mecânico e um bom eletricista é sua melhor solução, não é caro mas é trabalho...
Sou do Rio... Trabalho no ramo de reparos... se precisar to ai...
Abraço


Was This Topic Useful?

Voltar para “XT225 Artigos, Dicas e Restaurações”



Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante